问题描述

Q:

HPE ProLiant  Gen8 系列服务器升级固件要使用什么版本的Service Pack for ProLiant (SPP)光盘?

A:

需要使用Service Pack for ProLiant (SPP) Version Gen8.1版本。

案例信息

案例类型:FAQ
案例号:201801190008
创建时间:2018年1月19日
更新时间:2018年1月24日
发布时间:2018/1/24 14:28:51
文章密级:游客可见
有效期:长期有效
发布者:张明鑫 [Z61266]
点击次数:151
评论平均得分:0
关键词:
产品线:x86塔式/机架式服务器
产品系列:HPE塔式/机架式服务器
产品版本:

常用操作
收藏